Dziwne zachowanie silnika...

Awatar użytkownika
MickB
Posty: 5
Rejestracja: sob 20 sie 2016, 19:39
Imię: Michal
Płeć: Mężczyzna

Dziwne zachowanie silnika...

Post autor: MickB » sob 20 sie 2016, 20:21

Witam serdecznie,

Od jakiegos miesiaca jestem posiadaczem VFR800vtec'05. Motocykl ma przejechane okolo 70,000km z czego przez miesiac 'moje' jest okolo 1600km.
Moj poprzedni motor to byl Hornet 600, na ktorym 'wlasnorecznie' w ciagu 5.5 roku osiagnalem mniej wiecej podobny wynik przebiegu calkowitego (70tys km) i pewnie nadal bym sie nim wozil gdyby nie pewien pan ktory wyjechal z bocznej uliczki i zafundowal mi przyspieszony kurs latania oraz wyrok smierci na mojego szerszenia...

To w skrocie wyjasnia dlaczego teraz mam VFR... aha... no moze dodam, ze tuz przed wypadnikem mialem najnowsza VFR jako motocykl zastepczy i mi sie spodobala :D

A teraz juz wyjasniam w czym problem.

Sa w sumie trzy problemy ale ich zrodlem jest silnik jak domiemam.

Problem 1.

Jade poza miastem, osiagam jakas tam stala predkosc i juz ani nie zmniejszam ani nie dodaje gazu. A tu nagle czuc jakby ktos zlapal motor za tylek i ciagnal do tylu... czyli efekt jest taki ze motocykl wyraznie slabnie. Aha nie mam jakis wahan na obrotomierzu czy innych widocznych oznak problemow z moto... To niefajne zjawisko udaje mi sie na razie 'obejsc' dodaniem gazu, zmiana biegow itp... ale ogolnie ciezko jest utrzymac rowna, stala prace silnika. Aha moze dodam ze to w zasadzie dotyczy calego zakresu obrotow, lecz najczesciej miedzy 4.5 - 6tys.

Problem 2.

Jade w miescie. Korek. Wiec czesto jedynka, dwojka, jedynka. polsprzeglo itp... po kilku takich manewrach motocykl szarpie... na prawde szarpie, tak ze mozna sie przestraszyc. Oczywisce calkiwite wbicie sprzegla pomaga, ale czasami 'powrot napedu' powoduje dalsze szarpanie. Wszystko mija jak sie troche rozpedze... ale niesmak pozostaje.

Problem 3.

Dojazd do ronda poprzedzony hamowaniem, redukcja biegow itd... wszystko jak ksiazka pisze. Gaz zamkniety i koncowka hamowania. I teraz w momenicie w ktorym chce rozpoczac delikatne, kontrolowane odkrecanie gazu, ruch manetka nie powoduje niczego. Odkrecam (oczywiscie powolutku) odkrecam i nic.... moto nie wykazuje checi przyspieszania. Ostatecznie cos tam sie zaczyna dziac ale tu sa dwa scenariusze: albo zaczyna przyspieszac ale czuje ze jakos tak na pol gwizdka, albo tak 'naciagnalem' gaz ze mam takie dosc nieprzyjemnie silne uderzenie mocy.

Szukalem na forum i w sumie podobny problem byl opisany przez kilka osob ktorym silnik szarpal, ale wydaje mi sie ze moj problem jest inny... Obejrzalem tez 2 filny na YT gdzie jeden w forumowiczow pokazjue jak obroty skacza bez ruchu manetki... No ja czegos takiego nie mam.

Moze ktos z Was moze zasugerowac co moze byc przyczyna moich problemow?

Bede wdzieczny za sugestie!

Pozdrawiam!
Michal

Awatar użytkownika
figaro
ostry klepacz
ostry klepacz
Posty: 2607
Rejestracja: czw 14 lut 2008, 21:40
Model VFR: RC36II96 r.
Imię: Tomasz
województwo: pomorskie
Płeć: Mężczyzna
Lokalizacja: Trójmiasto; Rumia

Re: Dziwne zachowanie silnika...

Post autor: figaro » sob 20 sie 2016, 22:19

Moja propozycja:
1. Kontrola połączeń elektrycznych;
2. Kontrola układu zasilania
Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym, ani każdym innym następującym po tym terminie. Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny.

Awatar użytkownika
MickB
Posty: 5
Rejestracja: sob 20 sie 2016, 19:39
Imię: Michal
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: MickB » ndz 21 sie 2016, 13:10

Hejka,

Tak mi sie tez wydaje ze to moze z elektryka cos nie tak, bo wszystkie objawy ktore opisalem, czasem sie dzieja, a czasem nie... wiec moze cos nie styka gdzies... eh..

Dodam jeszcze ze moto ma podgrzewane manetki Hondy, i tu tez jakies dziwne zachowanie:

a: w wiekszosci przypadkow nie odpalaja wcale, jakby nie dzialaly.

b: czasem dzialaja i:

b1: obie raczki sa troszke cieple i po jakims czasie przestaja dzialac wogole

b2: manetki obie grzeja bezproblemowo, tak ze mozna my na nich obiad ugotowac.

Wiec nastepna usterka z cyklu dziala / nie dziala...

Czy sa jakiesz szczegolne miejsca w ktore warto zajrzec jesli chodzi o te elektryczne podlaczenia i uklad zasilania? Oraz czy sugerowana operacja jest do wykonania samodzielnie czy lepiej jechac do ASO (czy tez inny mechanik) i zdac sie na ich ekspertyze?

Dodam tez ze bylem w ASO jakies 2 tygodnie temu i wspomnialem o tych 'zanikach mocy'. Mechanik pojechal na krotki test i uslyszalem cos takiego: jak na ten wiek i przebieg motocykla to wszystko jest ok...

No,... nie jest ok bo cala frajda z jazdy znika i mozna sie zabic na powolnych zakretach...

Bardzo bym chcial zeby to naprawic bo ogolnie motocykl jest bardzo fajny i nie wymaga zbyt wielu usprawnien, zeby stac sie prawie idealnym towarzyszem codziennych dojazdow do pracy.

Pozdrawiam,
Michal

Awatar użytkownika
TomTox
teksciarz
teksciarz
Posty: 164
Rejestracja: pn 01 lut 2016, 23:42
Model VFR: 800 FI '99
Imię: Tomek
województwo: śląskie
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: TomTox » pn 22 sie 2016, 14:30

Przeszukaj tematy z elektryką. Generalnie do przeczyszczenia wszystkie połączenia masowe motocykla, połączenie regulatora napięcia z alternatorem, pomierzenie napięć które idą na regulator, pomierzenie napięć samego alternatora, sprawdzenie stanu akumulatora (to że jest naładowany nie oznacza że jest sprawny!), sprawdzenie połączeń akumulatora. Na początku zobacz sam akumulator, dokręć klemy. Jak dalej będzie to samo to szukaj w całej elektryce. Wystarczy miernik i dużo wolnego czasu. Każde połączenie musisz rozłączyć, przetrzeć papierem i najlepiej wazeliną techniczną zabezpieczyć. W temacie o elektryce dowiesz się gdzie znajdziesz regulator napięcia, kostkę masy i inne elementy. Strzelam na 90% że coś nie styka w głównej kostce masowej, jednak moje VFR jest starsze z generacji i nie wiem gdzie w VTEC jest ta kostka. VFR to wspaniały towarzysz podróży, jednak słaba z niego elektrownia. Podejrzewam że manetki również przez to dostają świra.

Awatar użytkownika
MickB
Posty: 5
Rejestracja: sob 20 sie 2016, 19:39
Imię: Michal
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: MickB » wt 23 sie 2016, 10:51

Wielkie dzieki :-)

W weekend rozpoczne grzebanie w moto... moze cos sie znajdzie co nie styka.

A przy okazji... faktycznie kiedy wszystko dziala jak trzeba to super moto!

Pozdrawiam,
Michal

Awatar użytkownika
Radarro
klepacz
klepacz
Posty: 556
Rejestracja: śr 23 kwie 2008, 13:55
Model VFR: NC24
Imię: Radek
województwo: śląskie
Płeć: Mężczyzna
Lokalizacja: SGL

Re: Dziwne zachowanie silnika...

Post autor: Radarro » wt 23 sie 2016, 14:48

No dobra, wszystko pięknie opisałeś. Ale czy zrobiłeś najprostsza i podstawową rzecz? Sprawdziłeś kody błędów jakie moto pokazuje?

U mnie podobne zachowanie powodowała awaria MAP sensora (przerywanie, skoki mocy). Ale moto jasno pokazało mi błąd. Po wymianie bajka.
V4 + R6 Brotherhood :-D
TS 350 -> 800Fi -> VTR SP1 -> RSV Tuono '03 -> VFR 400

Awatar użytkownika
Arnold
ostry klepacz
ostry klepacz
Posty: 2300
Rejestracja: pt 29 sty 2010, 21:56
Model VFR: 800 FI '01
Imię: Arnold
województwo: opolskie
Płeć: Mężczyzna
Lokalizacja: Opole
Kontakt:

Re: Dziwne zachowanie silnika...

Post autor: Arnold » wt 23 sie 2016, 15:06

A mi to tak wygląda trochę na luźne linki gazu. Ew. coś z czujnikiem położenia przepustnicy. Czyli kłania się kontrola błędów, tak jak wyżej powiedziano.
Obrazek ECU z polifta, sondy lambda, katalizator, filtr K&N, tłumik MIG, zębatka przód 16z.

Jak głupio pieprzę, to wybaczcie mi, ale jestem po kilku głębszych. :szczerbaty

Awatar użytkownika
Niron
klepacz
klepacz
Posty: 623
Rejestracja: ndz 08 lut 2015, 23:20
Model VFR: RC46 '01
województwo: lubelskie
Płeć: Mężczyzna
Lokalizacja: Siemień

Re: Dziwne zachowanie silnika...

Post autor: Niron » wt 23 sie 2016, 16:06

A może wystarczy odkręcić klemy do aku, mieliśmy podobny przypadek w cbr, dłubanie szukanie, dokręcenie aku rozwiązało problem :wink:
„If everything seems under control you’re just not going fast enough”
CB 500 -> CBR 600 F3 -> VFR 800 FI

Awatar użytkownika
MickB
Posty: 5
Rejestracja: sob 20 sie 2016, 19:39
Imię: Michal
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: MickB » śr 24 sie 2016, 08:32

Hmmm... ok...

Myslalem, ze 'bledy' sa tylko jesli ta ikonka FI czerwona mi bedzie swiecic/migac itp podaczas jazdy. W sumie nic nie patrzylem w tej kwestii. Mysle ze jestem 'rozpuszczony' bezawaryjnym dzialaniem Hornet'a hehehehe (choc i on mial swoja dziwna, tajemnicza przypadlosc na poczatku znajomosci).

Tak czy owak zaczne od przegladu tej calej elektryki od podstaw. Popatrze tez dokladnie na ten czujnik przy stopce bocznej (gdzies wyczytalem ze warto sprawdzic), no i jak nic sie nie zmieni to jakos trzeba bedzie te kody zobaczyc.

Dzieki wszystkim za sugestie.

Pozdrawiam,

Michal

Awatar użytkownika
MickB
Posty: 5
Rejestracja: sob 20 sie 2016, 19:39
Imię: Michal
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: MickB » śr 31 sie 2016, 12:10

I jak to zwykle bywa nic nie idzie wedlug planu...

W sobote pomiary akumulatora (silnik on/off) zrobione - wszystko jest ok.

Byla sugestia (poza forum) ze moze powidem problemow sa wlasnie manetki podgrzewane - wiec zostaly zdemontowane - dla testu.

Probowalem sie dostac pod plastiki, ale nie udalo sie bo sruba mocujaca lewy boczny plastik (ta sruba po srodku na samym dole) sie wyrobila, i... nie dalem rady zdjac niczego...

Po odpieciu manetek moto dzialalo w sumie bez problemu az do dzis rana, kiedy to objawy dlawienia powrocily...

:cry:

Takze najpierw walka ze srubkami bedzie... a potem dalsze dlubanie... ciekawe na ile mi wystarczy cierpliwosci? :evil:

Pozdrawiam wszystkich!

Awatar użytkownika
KidRackBrawura
pisarz
pisarz
Posty: 313
Rejestracja: pt 14 sty 2011, 18:50
Model VFR: Fi '01
Imię: Tomasz
województwo: wielkopolskie
Płeć: Mężczyzna
Lokalizacja: Tuliszków

Re: Dziwne zachowanie silnika...

Post autor: KidRackBrawura » śr 31 sie 2016, 14:10

Ale jaka będzie satysfakcja jak ogarniesz!
It`s that old running wide problem again.
If in doubt, flat out.

arekvtec
Posty: 5
Rejestracja: ndz 02 lip 2017, 15:13
Model VFR: 800 VTEC
Imię: Arek
województwo: podkarpackie
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: arekvtec » ndz 02 lip 2017, 15:24

Cześć, nie zakładałem nowego tematu bo mam bardzo podobny problem. Po jakiś 20-30 km jazdy, ewentualnie po jeździe zatrzymam się na kawie u znajomych i siadam na moto, rozpędzam do stałej prędkości i motor zaczyna delikatnie zwalniać, jakby go ktoś przytrzymywał. Ruch manetką i na chwile jest spokój. Na zimnym silniku, ewentualnie na krótszych odcinkach nie ma tego problemu. Wiem, że parę osób to miało, ale czy udało się to komuś zlikwidować? Elektryka wygląda na ok, kostki czyszczone. Jedynie co to przy sprawdzeniu napiecia z MAP sensora zgodnie z manualem, w dwóch pierwszych testach mam 5V czyli ok, a przy trzecim mam 4.08V.

klz12345
Posty: 1
Rejestracja: pn 26 cze 2017, 11:47
Model VFR: 800 vtec
Imię: Damian
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: klz12345 » śr 26 lip 2017, 22:03

Panowie rozwiązał ktoś problem mam podobne objawy:(

arekvtec
Posty: 5
Rejestracja: ndz 02 lip 2017, 15:13
Model VFR: 800 VTEC
Imię: Arek
województwo: podkarpackie
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: arekvtec » pt 28 lip 2017, 06:54

Może udaje mi się dojść co powoduje te problemy u mnie. Ostatnio po wymianie świec było jeszcze gorzej, działo się tak też na zimnym silniku, a jedyne co robiłem to podnosiłem bak i rozpinałem wtyczki przy świecach. Przeczyściłem kostkę przy pompie paliw (były zaśniedziałę styki), i dałęm smar do elektryki przy kostkach fajek. Przez dłuższy czas był spokój, wróciło po paruset km, znów poczyściłem te same rzeczy i znów jest ok.

seler
teksciarz
teksciarz
Posty: 119
Rejestracja: sob 06 sie 2016, 08:54
Model VFR: RC36II
Imię: Łukasz
województwo: dolnośląskie
Płeć: Mężczyzna

Re: Dziwne zachowanie silnika...

Post autor: seler » pt 28 lip 2017, 08:34

Po paruset km styki ponownie zaśniedziały? Nie wydaje mi się to możliwe.

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość