Zużyty ślizg łańcucha? Problem ze smarowaniem. PILNA Pomoc!

Awatar użytkownika
G#R
teksciarz
teksciarz
Posty: 198
Rejestracja: pn 05 wrz 2011, 21:24
Model VFR: 800 FI 99'
Imię: Piotr
województwo: lubelskie
Płeć: Mężczyzna
Lokalizacja: Lublin

Zużyty ślizg łańcucha? Problem ze smarowaniem. PILNA Pomoc!

Post autor: G#R » wt 12 lip 2016, 17:22

Mam olejarkę własnej roboty zrobioną na elektrozaworze i układzie czasowym AVT. Smarowidło to olej przekładniowy Hipol zmieszany ze smarem grafitowym, całość dość gęsta :mrgreen: .
Smarowała w TDMie, smarowała w tamtym roku w VFRce, a teraz coś się spier... :evil:

Smarować smaruje, ale tylko boki łańcucha i zębatka jest mokra, a ogniwa łańcucha się świecą. Próbowałem zwiększyć częstotliwość podawania oleju, ale nic to nie dało, oprócz tego, że wszystko było bardziej uciapane olejem.


Na innym forum dowiedziałem się, że może to być zużyty ślizg łańcucha i wyciera mi smar z rolek.
Wymieniał ktoś u siebie taki ślizg? Na allegro do 800 FI nie widziałem :evil:

W sobotę mam wyjazd ok. 3,5k km do nawinięcia i muszę jakoś to na szybko ogarnąć :oops:
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
G#R
teksciarz
teksciarz
Posty: 198
Rejestracja: pn 05 wrz 2011, 21:24
Model VFR: 800 FI 99'
Imię: Piotr
województwo: lubelskie
Płeć: Mężczyzna
Lokalizacja: Lublin

Re: Zużyty ślizg łańcucha? Problem ze smarowaniem. PILNA Pom

Post autor: G#R » wt 12 lip 2016, 18:54

Rzuciłem okiem na ten ślizg i jest "podcięta" ta część wystająca ślizgu, zarówno nad wahaczem jak i pod. U góry wahacza rolki łańcucha opierają się o część wystającą ślizgacza, a ogniwa łańcucha wiszą w powietrzu (bo część ślizgu jest w tym miejscu przez nie wytarta).

A prawidłowo to chyba łańcuch powinien się ogniwem opierać o ten ślizg??
Powoli głupieje :mrgreen:

Awatar użytkownika
PETER
stary wyjadacz
stary wyjadacz
Posty: 4538
Rejestracja: czw 03 lip 2008, 22:22
Imię: PIOTR
Płeć: Mężczyzna
Lokalizacja: PRUSZKÓW

Re: Zużyty ślizg łańcucha? Problem ze smarowaniem. PILNA Pom

Post autor: PETER » wt 12 lip 2016, 19:35

sprawdź po prostu palcem czy na rolkach masz olej czesto zbyt duża ilośc oleju powoduje że rolki sie swiecą
"BO JA JESTEM NIESPOTYKANIE SPOKOINY CZŁOWIEK"

Awatar użytkownika
G#R
teksciarz
teksciarz
Posty: 198
Rejestracja: pn 05 wrz 2011, 21:24
Model VFR: 800 FI 99'
Imię: Piotr
województwo: lubelskie
Płeć: Mężczyzna
Lokalizacja: Lublin

Re: Zużyty ślizg łańcucha? Problem ze smarowaniem. PILNA Pom

Post autor: G#R » wt 12 lip 2016, 20:07

Sprawdziłem, nie ma oleju na rolkach.

Po czym poznać, że ślizg jest na pewno do wymiany?

Awatar użytkownika
Fakir
klepacz
klepacz
Posty: 1104
Rejestracja: śr 02 lut 2011, 18:51
Model VFR: VFR750 & XT600
Imię: Krzysztof
województwo: wielkopolskie
Płeć: Mężczyzna
Lokalizacja: Poznań

Re: Zużyty ślizg łańcucha? Problem ze smarowaniem. PILNA Pom

Post autor: Fakir » śr 13 lip 2016, 15:57

A gdybyś zeszlifował tą część ślizgu która opiera się o rolki?
Wiem że rozwiązanie tymczasowe, ale zawsze...
Yamaha XJ600N
Honda VFR750
Yamaha XT600z Ténéré

Awatar użytkownika
G#R
teksciarz
teksciarz
Posty: 198
Rejestracja: pn 05 wrz 2011, 21:24
Model VFR: 800 FI 99'
Imię: Piotr
województwo: lubelskie
Płeć: Mężczyzna
Lokalizacja: Lublin

Re: Zużyty ślizg łańcucha? Problem ze smarowaniem. PILNA Pom

Post autor: G#R » śr 13 lip 2016, 16:57

Dzowniłem do ASO moga mięć dopiero na sobotę, a w sobotę z rana jadę.

Też myślałem o tym, aby pod szlifować lub coś podłożyć pod jedną stronę, żeby "nasunąć tą wystającą część pod ogniwa łańcucha - no, ale to taka pratyzanka :P i żebym nie wrócił z całkowicie podziurawionym ślizgiem, hehe

Teoretycznie łańuch ma smarowanie, bo zaoliwione są ogniwa z obu stron i pomiędzy rolkami też, tylko na rolkach nie ma. Na zębatce też jest olej.

Awatar użytkownika
G#R
teksciarz
teksciarz
Posty: 198
Rejestracja: pn 05 wrz 2011, 21:24
Model VFR: 800 FI 99'
Imię: Piotr
województwo: lubelskie
Płeć: Mężczyzna
Lokalizacja: Lublin

Re: Zużyty ślizg łańcucha? Problem ze smarowaniem. PILNA Pom

Post autor: G#R » sob 16 lip 2016, 23:28

Nasmatowalem smareem w sprayu. Po 780 km w deszczu lłańcuch nadal nasmarowany :mrgreen:
Także to wina smarowidla lub olejarki, ale fakt ślizg juz swoje ma.

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość