7.3 obrotów na 6 biegu i koniec...

tomad
bywalec
bywalec
Posty: 32
Rejestracja: czw 28 lip 2016, 20:00
Model VFR: 800 V-TEC '08
Imię: Tomasz
województwo: mazowieckie
Płeć: Mężczyzna

7.3 obrotów na 6 biegu i koniec...

Post autor: tomad » pt 05 kwie 2019, 19:15

Mam dziwny problem, na 6 biegu motocykl dochodzi tylko do około 7,3 obrotów (od około 6.7 idzie naprawdę z mozołem) i koniec.
~170 na liczniku i nie ma bata, przy odkręconej manetce, żeby przyspieszył albo zwiększyły się obroty.
Tak jak pisałem pod sam koniec idzie to bardzo ślamazarnie i dojście do tych obrotów na 6 biegu zajmuje kilkanaście sekund na maksa odkręconej manecie.
Na niższych biegach spokojnie kręci wyżej (chociaż nie kręciłem do odcinki) i jest odczuwalne załączenie v-tec, motocykl zdecydowanie ożywa i przyspiesza (rozpędzenie do 180, np. na 5 bez problemu, tak jak się tego można spodziewać - dość energicznie).
Natomiast na ostatnim biegu w granicach obrotów w których powinien się włączyć v-tec, nic specjalnie się nie dzieje idzie jak muł i jestem dość bliski stwierdzeniu, że może się wcale nie włącza.

oco może chodzić?

Awatar użytkownika
emil
stary wyjadacz
stary wyjadacz
Posty: 3753
Rejestracja: ndz 21 gru 2008, 22:10
Model VFR: Fortepian
Imię: Łukasz
województwo: śląskie
Płeć: Mężczyzna
Lokalizacja: SO/SZA

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: emil » pt 05 kwie 2019, 19:27

A od kiedy tak masz?? Sprzęgło się nie ślizga? Napisz co robileś przed wykryciem tych objawów, będzie łatwiej. Błędy są?

tomad
bywalec
bywalec
Posty: 32
Rejestracja: czw 28 lip 2016, 20:00
Model VFR: 800 V-TEC '08
Imię: Tomasz
województwo: mazowieckie
Płeć: Mężczyzna

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: tomad » pt 05 kwie 2019, 19:54

"Odkryłem to" właściwie dzisiaj na autostradzie, jadąc te 150-160, chcąc wyprzedzić jakiś samochód jadący z podobną prędkością miałem problemy trwało to wieki, co powiedzmy dla vfr'ki nie powinno być wyzwaniem.
Nie było to pierwsze odpalenie motocykla w tym sezownie już z 300-400 km było najechane, wcześniej nie miałem potrzeby ani za bardzo okazji, żeby tak szybko jechać. Na niższych biegach, tak jak pisałem jest raczej ok.
Pod koniec zeszłych wakacji wymieniałem olej. a potem październik/listopad była robiona regulacja zaworów i wymiana napinaczy łańcuszków rozrządu. Po tym były tylko Motomikołaje, ale to po mieście wolno kilka km i potem moto odstawiony do ciepłego garażu (temp. nie schodzi w nim poniżej 5 stopnii) na zimę. W tym sezonie przejechałem około tych 300-400 km zanim miałem okazję odkryć te zastanawiajace i niepokojące zjawisko.
Nie zauażyłem, żeby sprzęgło się ślizgało. Tak jak pisałem prędkość przestaje się zwiększać i obroty nie idą dalej, więc raczej nie ma rozbieżności między wielkością obrotów a prędkością.

Awatar użytkownika
Zając
klepacz
klepacz
Posty: 1011
Rejestracja: sob 06 sie 2011, 15:10
Model VFR: 800 FI
Imię: Dariusz
województwo: lubelskie
Płeć: Mężczyzna
Lokalizacja: Hanna

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: Zając » pt 05 kwie 2019, 20:58

Luzy zaworowe mogą być za duże?
LWL 74HN

Awatar użytkownika
Paweł_RSL
teksciarz
teksciarz
Posty: 104
Rejestracja: ndz 15 sty 2012, 14:59
Model VFR: VFR 800FI
Imię: Paweł
województwo: śląskie
Płeć: Mężczyzna
Lokalizacja: Ruda Śląska

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: Paweł_RSL » sob 06 kwie 2019, 13:05

Czy na postoju silnik bez problemów kręci odcinkę ? Może masz uszkodzone sondy lub zawalony katalizator przez "mułowatą" jazdę ?

ernest55
Posty: 12
Rejestracja: sob 10 sty 2015, 09:43
Model VFR: RC46 '99
Imię: Ernest
województwo: śląskie
Płeć: Mężczyzna
Lokalizacja: Pawonków

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: ernest55 » sob 06 kwie 2019, 20:29

Jeden z forumowiczów miał podobne objawy i winna była źle ustawiona śruba na listwie paliwowej (otworki w śrubie nie pokrywały się z otworkami w wężyku i był przyblokowany dopływ paliwa).

Awatar użytkownika
emil
stary wyjadacz
stary wyjadacz
Posty: 3753
Rejestracja: ndz 21 gru 2008, 22:10
Model VFR: Fortepian
Imię: Łukasz
województwo: śląskie
Płeć: Mężczyzna
Lokalizacja: SO/SZA

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: emil » sob 06 kwie 2019, 21:18

Moze być rozrzad przestawiony.

tomad
bywalec
bywalec
Posty: 32
Rejestracja: czw 28 lip 2016, 20:00
Model VFR: 800 V-TEC '08
Imię: Tomasz
województwo: mazowieckie
Płeć: Mężczyzna

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: tomad » czw 25 kwie 2019, 22:00

Sorrki że tak późno odpisuje, ale nawał roboty w robocie.
Na razie po oględzinach bez jakiegoś rozkręcania, znalazłem taki mankamanet, że jedna z wtyczek od przedniej świecy zapłonowej nie była wciśnięta do końca, trzymała się dość luźno (powiedziałbym, że była wsadzona w 1/3) ... mam nadzieję, że w majówkę znajdę troszkę czasu, żeby się przejechać i sprawdzić czy dociśnięcie coś dało - na mój chłopski rozum to by było troszkę dziwne, bo wtedy problemy powinny być chyba na wszystkich biegach, jak by nie dostawał iskry... zobaczymy :)

Awatar użytkownika
PETER
stary wyjadacz
stary wyjadacz
Posty: 4538
Rejestracja: czw 03 lip 2008, 22:22
Imię: PIOTR
Płeć: Mężczyzna
Lokalizacja: PRUSZKÓW

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: PETER » czw 25 kwie 2019, 23:50

jakoś z tym czasem trudno ,kilka razy tak mi się trafiło ze rurka od chłodnicy do zbiorniczka przesunęła się i blokowała dźwignie od przepustnic ,objaw taki jak piszesz na niższych biegach ok na wyższych nie dochodziła do pełnych obrotów ,dwie możliwości albo sprawdzić czy widać coś po lewej stronie pod bakiem tam jest os przepustnic z mocowaniem linek dodać ręcznie gazu i sprawdzić czy obraca sie do zderzaka ,inna metoda to zdjąć pokrywę filtra powietrza wyjąc filtr i sprawdzić po dodaniu gazu czy przepustnice otwierają sie do końca oczywiście na zgaszonym jak nic nie wyjdzie to daj znac po majówce na tel cos sie zrobi
"BO JA JESTEM NIESPOTYKANIE SPOKOINY CZŁOWIEK"

tomad
bywalec
bywalec
Posty: 32
Rejestracja: czw 28 lip 2016, 20:00
Model VFR: 800 V-TEC '08
Imię: Tomasz
województwo: mazowieckie
Płeć: Mężczyzna

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: tomad » wt 10 wrz 2019, 23:25

Sorry, że się nie odzywałem, po dociśnięciu tej złączki od świecy (chociaż nie wierze że to to) problemu nie ma, wakacje przejeździłem trochę km się zrobiło i problemu nie ma....

A to co Peter wspominałeś o lince i przepustnicach, sprawdziłem ale wszystko jest ok. Obraca się w pełnym zakresie, a przepustnice otwierają się w pełni.

Obrazek

Obrazek


Jak dla mnie temat do zamknięcia.

Awatar użytkownika
PETER
stary wyjadacz
stary wyjadacz
Posty: 4538
Rejestracja: czw 03 lip 2008, 22:22
Imię: PIOTR
Płeć: Mężczyzna
Lokalizacja: PRUSZKÓW

Re: 7.3 obrotów na 6 biegu i koniec...

Post autor: PETER » czw 12 wrz 2019, 09:41

ważne że można jeździć normalnie
"BO JA JESTEM NIESPOTYKANIE SPOKOINY CZŁOWIEK"

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość